epstool

module (bold = default) build dependencies
epstool/3.08

also see Using Software.