| abyss/1.9.0 | | openmpi/1.6.5/b1 boost/1.59.0/b1 sqlite/3080403/b2 sparsehash/2.0.2 |

also see Using Software.