analysis

module (bold = default) build dependencies
analysis/0.8.4 gcc 4.4.7 libsequence/b1

also see Using Software.