arem

module (bold = default) build dependencies
arem/1.0.1

also see Using Software.