beacon

module (bold = default) build dependencies
beacon/1.1

also see Using Software.