bedtools

module (bold = default) build dependencies
bedtools/2.19.1 gcc 4.4.7
bedtools/2.22.0 gcc 4.4.7
bedtools/2.25.0 gcc 4.4.7
bedtools/2.26.0 gcc 4.4.7

also see Using Software.