breakdancer

module (bold = default) build dependencies
breakdancer/1.1.2 perl/5.22.1 libgd/2.1.0/b2

also see Using Software.