brownie

module (bold = default) build dependencies
brownie/b1 sparsehash/2.0.2 gcc/4.9.4

also see Using Software.