conifer

module (bold = default) build dependencies
conifer/0.2.2 gcc 4.4.7 pytables/3.1.1/b1

also see Using Software.