crispresso

module (bold = default) build dependencies
crispresso/0.9.8 anaconda/4.0.0 java/1.9.126
crispresso/b1 anaconda/4.0.0 java/1.8.0

also see Using Software.