deeptools

module (bold = default) build dependencies
deeptools/b1 anaconda/4.3.1 gcc/4.9.4

also see Using Software.