dendropy

module (bold = default) build dependencies
dendropy/3.12.2 python/2.7.9/b1

also see Using Software.