examl

module (bold = default) build dependencies
examl/3.0.18 openmpi/1.6.5/b1

also see Using Software.