figtree

module (bold = default) build dependencies
figtree/1.4.3 java/1.9.126

also see Using Software.