gcta

module (bold = default) build dependencies
gcta/1.26.0

also see Using Software.