gffcompare

module (bold = default) build dependencies
gffcompare/0.9.7

also see Using Software.