hyphy

module (bold = default) build dependencies
hyphy/2.2.7 openmpi/2.0.1/b1

also see Using Software.