jabba

module (bold = default) build dependencies
jabba/b1 gcc/4.9.4

also see Using Software.