last

module (bold = default) build dependencies
last/b1 gcc/4.9.4

also see Using Software.