lumpy

module (bold = default) build dependencies
lumpy/0.2.13 samtools/1.3.1 python/2.7.12/b2
lumpy/6-20-2017 samtools/1.3.1 samblaster/0.1.24 sambamba/0.6.6 htslib/1.3 python/2.7.12/b2

also see Using Software.