nanocorr

module (bold = default) build dependencies
nanocorr/b1 python/2.7.11/b1

also see Using Software.