paml

module (bold = default) build dependencies
paml/4.8

also see Using Software.