pbsuite

module (bold = default) build dependencies
pbsuite/14.9.9 python/2.7.8
pbsuite/15.2.20 python/2.7.9/b1

also see Using Software.