picard

module (bold = default) build dependencies
picard/1.112 jdk
picard/1.114 java

also see Using Software.