poreseq

module (bold = default) build dependencies
poreseq/b1 python/2.7.12/b2

also see Using Software.