poretools

module (bold = default) build dependencies
poretools/0.5.1 python/2.7.11/b1
poretools/b1 python/2.7.12/b2

also see Using Software.