proovread

module (bold = default) build dependencies
proovread/b1 gcc 4.4.7 perl/5.20.0/b1

also see Using Software.