pyvcf

module (bold = default) build dependencies
pyvcf/0.6.8 python 2.7.10 python/2.7.10/b1

also see Using Software.