qiime

module (bold = default) build dependencies
qiime/1.8.0
qiime/1.8.0b1
qiime/1.9.1

also see Using Software.