quast

module (bold = default) build dependencies
quast/4.1 python/2.7.11/b1
quast/4.3 python/2.7.12/b2

also see Using Software.