rmats

module (bold = default) build dependencies
rmats/3.2.2 python blas

also see Using Software.