spades

module (bold = default) build dependencies
spades/3.10.1
spades/3.5.0
spades/3.7.0
spades/3.8.0

also see Using Software.