stride

module (bold = default) build dependencies
stride/b1 sparsehash/2.0.2

also see Using Software.