unicycler

module (bold = default) build dependencies
unicycler/0.3.0 gcc/4.9.4 anaconda3/4.0.0

also see Using Software.