vcftools

module (bold = default) build dependencies
vcftools/0.1.15/b1 zlib/1.2.11

also see Using Software.