vienna

module (bold = default) build dependencies
vienna/2.1.7 gcc 4.4.7

also see Using Software.