gromacswrapper

module (bold = default) build dependencies
gromacswrapper/0.6.2 python/2.7.12/b2 gromacs/2016.3/b1

also see Using Software.