molden

module (bold = default) build dependencies
molden/5.1 gcc 4.4.7
molden/5.4 gcc 4.4.7

also see Using Software.