molstat

module (bold = default) build dependencies
molstat/1.2 gcc/5.3.0 gsl/1.16/b1
molstat/1.3.1 gcc/5.3.0 gsl/1.16/b1

also see Using Software.