openms

module (bold = default) build dependencies
openms/1.11.1

also see Using Software.