xcrysden

module (bold = default) build dependencies
xcrysden/1.5.53 gcc 4.4.7 fftw3/3.3.4/b1

also see Using Software.