jags

module (bold = default) build dependencies
jags/3.4.0 gcc 4.4.7 lapack/3.5.0/b1
jags/4.2.0

also see Using Software.