sqliteodbc

module (bold = default) build dependencies
sqliteodbc/0.997 unixodbc/2.3.2

also see Using Software.