geos

module (bold = default) build dependencies
geos/3.5.0 gcc 4.4.7

also see Using Software.