gnuplot

module (bold = default) build dependencies
gnuplot/4.6.5/b1 libgd/2.1.0/b2

also see Using Software.