openexr

module (bold = default) build dependencies
openexr/2.1.0/b1 gcc 4.4.7 ilmbase/2.1.0/b1

also see Using Software.