pyqtgraph

module (bold = default) build dependencies
pyqtgraph/0.9.10 anaconda/2.1.0

also see Using Software.