ants

module (bold = default) build dependencies
ants/1.9.0/b1 gcc 4.4.7 itk/3.20.1/b1 vxl/1.14.0/b1
ants/2.1.0

also see Using Software.