blas

module (bold = default) build dependencies
blas/2011/b1 gcc 4.4.7

also see Using Software.