cairo

module (bold = default) build dependencies
cairo/1.12.16/b1 gcc 4.4.7
cairo/1.14.2 gcc 4.4.7

also see Using Software.